Börzsöny-Ficitonal (v 1.01 - 2.01b) ist nicht mit der minimap kompatibel